Frage Admins: Seitendarstellung

8 Jahre 1 Monat her #54023 von Jul

Hallo Admins,

seit ein paar Tagen ist die Darstellung der Seite nicht mehr korrekt:
- die Textblöcke sind verschoben, also untereinander und nicht mehr nebeneinander. Das äußert sich so, dass ich erstmal oben die linke Navigations-Leiste habe und rechts daneben alles weiß. Dann scrolle ich weit nach unten, dort kommt dann die Übersicht der "Letzte Forumsbeiträge" usw.

Ich habe den Mikrosoft IE 6.0 und dachte mit der Zeit wird sich das irgendwie erledigen - tut es aber nicht!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

8 Jahre 1 Monat her #54024 von isabell

hallo,

also bei mir ist zwar die darstellung korrekt, allerdings habe ich auch bemerkt, daß nicht alle "neuesten beiträge" aufgelistet sind...manchmal wird ein beitrag "verschluckt".

seid ihr noch am "basteln" oder hat sich ein bug eingeschlichen?


lg
isabell

unterstelle nie bösartigkeit, wo dummheit als erklärung reicht ;-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

8 Jahre 1 Monat her #54025 von yologa

Hallo,
Mein Beitrag vor ein paar Tagen ist auch weg...wo ich Kindergartentaschen gesucht habe..:dry:

Wollte mich bedanken bei ein Paar Mamis die mir geantworten haben
und alle linke anschauen und,auf einmal habe nicht mehr gefunden...
Liebe Grüsse und Vielen dank,
yologa<br><br>Post geändert von: yologa, am: 08/07/2009 11:24

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

8 Jahre 1 Monat her #54026 von admin

Hallo Zusammen,

das Problem mit der Darstellung tritt bei IE6.

Versuchen Sie bitte einfach Firefox.

Bei neuesten Beiträgen wird nur der Start Thread mit Titel angezeigt, wenn da eine Antwort geschrieben wurde. Damit werden die doppelten Anworten in den neusten Beiträgen vermieden

Gruß
Sewa<br><br>Post geändert von: Dani, am: 08/07/2009 16:36

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

8 Jahre 1 Monat her #54027 von tauchmaus

Hallo Sewa!

Läßt sich das für den IE nicht korrigieren, denn das ist nunmal mein Standardbrowser und für viele andere sicher auch.....

LG

tauchmaus


liebe Grüße von tauchmaus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

8 Jahre 1 Monat her #54028 von admin

Hallo tauchmaus,

doch es ist möglich.
Ich versuche in den nächsten Tagen es zu machen.
Ich habe leider zu Hause nur Firefox

Gruß
Sewa

P.S. der IE6 ist veraltet, langsam und unsicher.
Wie wärs mit IE8.<br><br>Post geändert von: admin, am: 08/07/2009 11:42

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

8 Jahre 1 Monat her #54029 von isabell

hallo,

@all ie nutzer: einfach mal im netz den neuesten ie 8.0 ziehen, dann besteht das problem nicht mehr.


lg
isabell

unterstelle nie bösartigkeit, wo dummheit als erklärung reicht ;-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

8 Jahre 1 Monat her #54082 von admin

Hallo yologa,

Dein Beitrag war schon da. Leider beim Speichern ist was falsch gelaufen.

Ich konnte aber es richtig machen. Wenn du jetzt suchts, findenst dann auch.

Gruß
Sewa

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

8 Jahre 1 Monat her #54149 von admin

Hallo Zusammen,

ich habe was geändet.
Wie sieht es aus? Besser?

Gruß
Sewa

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

8 Jahre 1 Monat her #54151 von bigfamilie

Bei mir funktioniert es seit ein paar Minuten entlich wieder!!

Danke..

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

BABY MARKT Online-Shop | Ihr Babyfachmarkt für Babyausstattung | baby-markt.de
8 Jahre 1 Monat her #54153 von daiserfisch

ich benutze firefox, immer upgedatet, und bei mir ist es noch immer leicht verschoben.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

8 Jahre 1 Monat her #54154 von admin

Hallo daiserfisch,

könntest du bitte Screen Shot an Support schicken

Danke
Sewa

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

8 Jahre 1 Monat her #54159 von halfjap

Hatte das gleiche Problem, benutze auch IE6, jetzt sieht alles wieder perfekt aus, vielen Dank!! :cheer:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

8 Jahre 1 Monat her #54167 von Jul

Hi,
bei mir sieht es jetzt auch wieder OK aus!
Danke!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.